Please wait...
HomeForumInternationalFrenchDiscussions générales
Topic Rating:

Jump to
Members LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanNederlandsGreekHindiUrduBengaliFilipinoIndonesianMalayArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
Discussions générales

#1881 by Messaline71 » Fri Jun 17, 2016 09:22

charez wrote:
franco1946 wrote:

Messaline tu en as une expérience des mariages plus,que moi qui évolue dans "des familles avec de l'éducation" :lol:


:lol:

tais toi lol j'écrivais un long message pour répondre , mais au moment de soumettre le message a disparu :lol: les bugs ont du bon des fois , vaut mieux repondre plus tard
Messaline71
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
1,613
Member Since20 May 2015
Last Visit20 May 2019
Likes Given366
Likes Received891/586
Balance$57.25
Earned$1,518.60
Referrals7
Tasks6,702
Offers1,662

#1882 by Vilain » Fri Jun 17, 2016 10:26

Wow un sondage de 30 secondes à 0.73$ so good :D
Vilain
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
3,348
Member Since2 Nov 2010
Last Visit17 May 2019
Likes Given874
Likes Received2,261/1,199

#1883 by Messaline71 » Fri Jun 17, 2016 10:37

charez wrote: Wow un sondage de 30 secondes à 0.73$ so good :D

et c'est qui le genereux institut ? :roll:
Messaline71
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
1,613
Member Since20 May 2015
Last Visit20 May 2019
Likes Given366
Likes Received891/586
Balance$57.25
Earned$1,518.60
Referrals7
Tasks6,702
Offers1,662

#1884 by rina1980 » Fri Jun 17, 2016 15:28

Coucou à tous,
Une fois n'est pas coutume, clixsense m'a versé 1$ d'extra pour un sondage que j'ai répondu sur SSI, si ça pouvait se repeter un peu plus souvent lol
rina1980
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
51
Member Since12 Oct 2015
Last Visit14 Jan 2018
Likes Given1
Likes Received3/3
Referrals0
Tasks74
Offers2,743

#1885 by Messaline71 » Fri Jun 17, 2016 17:03

rina1980 wrote: Coucou à tous,
Une fois n'est pas coutume, clixsense m'a versé 1$ d'extra pour un sondage que j'ai répondu sur SSI, si ça pouvait se repeter un peu plus souvent lol

contente pour vous deux , ça change des réclamations lol
Messaline71
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
1,613
Member Since20 May 2015
Last Visit20 May 2019
Likes Given366
Likes Received891/586
Balance$57.25
Earned$1,518.60
Referrals7
Tasks6,702
Offers1,662

#1886 by mimouche » Sat Jun 18, 2016 07:50

Bonjour

j'ai un soucis depuis midi, j'ai aucun veaw ads qui s'ouvre, je clique sur le lien bleu, la page s'ouvre mais je n'ai aucune case de chien et de chat, avez vous pareil ?
mimouche
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
100
Member Since10 Oct 2012
Last Visit31 Dec 2017
Likes Given6
Likes Received7/6

#1887 by minea110 » Sat Jun 18, 2016 08:00

mimouche wrote: Bonjour

j'ai un soucis depuis midi, j'ai aucun veaw ads qui s'ouvre, je clique sur le lien bleu, la page s'ouvre mais je n'ai aucune case de chien et de chat, avez vous pareil ?

non, aucun problème de mon côté
un autre navigateur peut être, efface tes cookies, tu as les derniers mis à jour de flash ...?
minea110
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
2,674
Member Since12 Sep 2011
Last VisitToday
Likes Given1,034
Likes Received574/390

#1888 by jaklyne29 » Sat Jun 18, 2016 10:49

J'ai le même problème depuis hier.
jaklyne29
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
3
Member Since14 Jan 2013
Last Visit6 Sep 2016
Likes Given0
Likes Received0
Tasks0
Offers1,938

#1889 by minea110 » Sat Jun 18, 2016 10:50

on va attendre si d'autres membres ont le même problème sinon il faut contacter le support
minea110
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
2,674
Member Since12 Sep 2011
Last VisitToday
Likes Given1,034
Likes Received574/390

#1890 by mimouche » Sat Jun 18, 2016 11:32

Rien ne fonctionne, j'ai supprimé l'historique, j'ai changé de navigateur, j'ai passé ccleaner, et toujours le même soucis
mimouche
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
100
Member Since10 Oct 2012
Last Visit31 Dec 2017
Likes Given6
Likes Received7/6

#1891 by Fannies » Sat Jun 18, 2016 13:06

Même problème ici, depuis ce midi, malgré changement de navigateur, nettoyage des cookies, etc...
Fannies
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
14
Member Since31 Mar 2016
Last Visit2 Nov 2018
Likes Given2
Likes Received5/4
Referrals0
Tasks248
Offers1,168

#1892 by Middle78 » Sat Jun 18, 2016 13:06

Même problème, et pareil nettoyage effectué
Middle78
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
3
Member Since15 Feb 2012
Last Visit13 Oct 2017
Likes Given0
Likes Received0

#1893 by minea110 » Sat Jun 18, 2016 13:07

donc il faut contacter le support
minea110
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
2,674
Member Since12 Sep 2011
Last VisitToday
Likes Given1,034
Likes Received574/390

#1894 by hrvsim62 » Sat Jun 18, 2016 13:15

Meme probleme, les clics ne se font pas
hrvsim62
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
5
Member Since13 Mar 2015
Last Visit24 Mar 2017
Likes Given0
Likes Received0
Balance$0.00
Earned$1,215.34
Referrals1
Tasks1
Offers7,184

#1895 by Messaline71 » Sat Jun 18, 2016 13:36

vous avez mis google à jour derniérement ?
Messaline71
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
1,613
Member Since20 May 2015
Last Visit20 May 2019
Likes Given366
Likes Received891/586
Balance$57.25
Earned$1,518.60
Referrals7
Tasks6,702
Offers1,662

#1896 by isabellefibi » Sat Jun 18, 2016 14:11

mimouche wrote: Bonjour

j'ai un soucis depuis midi, j'ai aucun veaw ads qui s'ouvre, je clique sur le lien bleu, la page s'ouvre mais je n'ai aucune case de chien et de chat, avez vous pareil ?

pareil pour moi depuis hier
isabellefibi
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
27
Member Since1 Mar 2015
Last Visit5 Apr 2019
Likes Given5
Likes Received2/2
Balance$355.16
Earned$1,301.43
Referrals0
Tasks0
Offers6,641

#1897 by mimouche » Sat Jun 18, 2016 15:11

Je les ai contacté mais ça fonctionne pas

voici ce qu'ils m'ont répondu

Hello, This reply is rather long so please be sure to read through the entire message. This happens when the ad does not load in the frame below the timer. This issue could be related to your anti virus or an addon that you are running in your browser.

This issue does not seem to effect Internet Explorer users so we suggest you login with Internet Explorer and if you are able to view ads, then you know this is something related to your browser blocking a necessary file.

Some addons will block some needed files that are necessary for ClixSense to operate correctly. If you are running an ad blocking addon such as no script or ad block plus or anything similar this would definitely cause issues with our system. To check for running addons please do the following:

For Google Chrome:

1. Click the Chrome menu on the browser toolbar. (Far right corner of your browser)
2. Select Tools.
3. Select Extensions.

For Firefox:
Hit CTRL+SHIFT+A on your keyboard to bring up the Addon manager.

Look for any addon that may be interfering with our site. The Addon No Script or Ad Block Plus allows you to enter whitelist URLs and continue to use the addon. Please enter the following domains to ad block plus or no script:



For Internet Explorer Users
On your keyboard hit ALT+T and then hit A.

If you are not running any addons then the problem is most likely your anti virus program.

If you are running Avira Anti Virus, this may be the issue. A recent update to Avira is blocking javascript on our system. If you temporarily disable avira and it works then you know that's that issue.

A permanent solution is to disable "Webguard" in Avira then you can view ads without issue. To disable webguard do the following:

1. Double-click the Avira umbrella icon on the desktop, to start AntiVir.
2. Click on the + sign next to Online Protection
3. Click on Deactivate for AntiVir WebGuard

If you are running Avast.

Please do the following:

Bring up the Avast Splash Screen....then >>

Click on Settings...then click on Exclusions tab, put the following URLs in there, Avast will no longer block it.


Thank you
ClixSense Support
mimouche
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
100
Member Since10 Oct 2012
Last Visit31 Dec 2017
Likes Given6
Likes Received7/6

#1898 by mimouche » Sat Jun 18, 2016 15:14

voici les liens qui était sur la page mais qui ne fonctionne pas quand je les mets avec le texte. J'ai oté partout le h devant

ttp://jquery.com
ttp:/clixsense.com
ttp://csstatic.com
ttp://googleapis.com
ttp://clixsense.org
ttp://clixsense.net

Thank you
ClixSense Support
mimouche
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
100
Member Since10 Oct 2012
Last Visit31 Dec 2017
Likes Given6
Likes Received7/6

#1899 by mimouche » Sat Jun 18, 2016 15:15

j'ai oublié de dire que j'ai fais tout ceci et ça ne fonctionne pas
mimouche
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
100
Member Since10 Oct 2012
Last Visit31 Dec 2017
Likes Given6
Likes Received7/6

#1900 by Vilain » Sat Jun 18, 2016 16:31

Essayez de desactiver votre anitivirus completement et peut etre regarder les mises a jour flash player.
Vilain
Posts
Subscribe to this Member's RSS Feed
Topics Only   Topics & Replies
3,348
Member Since2 Nov 2010
Last Visit17 May 2019
Likes Given874
Likes Received2,261/1,199
Return to 'French' Forum     Return to the forums index
All times displayed are EST - Server Time: May 24, 2019 22:25:20 EST